Benutzer-Werkzeuge

Webseiten-Werkzeuge

zuendmodule_ploetzlich_beide_defekt

plötzlich sind beide Zündmodule defekt


…..grundsätzlich solltet Ihr Euch vor Augen halten, dass nicht beide Module gleichzeitig den Geist aufgeben - Ihr habt nur den Ausfall des ersten Moduls nicht gemerkt.

Das hat folgenden Grund:
Die Kondensatoren in den Modulen werden von den Ladespulen des Generators geladen und haben ab einer bestimmten Startdrehzahl genug Stom gespeichert um einen Zündfunken abzugeben.

Diese „Einschaltdrehzahl“ liegt normalerweise bei ca. 130-150 U/min und sollte nicht über 220 U/min liegen.
Wenn jetzt allmählich die Kondensatoren den Geist aufgeben, brauchen sie immer mehr Strom vom Generator - also eine höhere Drehzahl - um diese Einschaltdrehzahl zu erreichen.

Liegt die Einschaltdrehzahl über der Anlassdrehzahl, die der E-Starter den Motor beim Starten dreht (etwa zwischen 300-350 U/min), liefert der geschwächte Kondensator nicht genug Saft für einen Zündfunken und der Zündkreis kann den Motor nicht mehr starten. Das Problem ist, dass der Motor startet, weil das 2. Modul noch in Ordnung ist und das defekte Modul dann bei höherer Drehzahl auch wieder einen Zündfunken liefert.

Dieser schleichende Prozess wird erst bemerkt, wenn auch das 2. Modul eine Einschaltdrehzahl über der Anlasserdrehzahl hat.

Es gibt nur eine Möglichkeit den Defekt eines Moduls frühzeitig zu bemerken:
man startet den Motor immer auf einem Zündkreis und das immer abwechselnd.
Das steht aber nicht im Handbuch.
Außerdem werden immer mehr Zündschlösser mit integrierter Zündkreiswahl verbaut. Hier versagt leider die Methode.

Noch etwas zum Anwärmen der Module:
augenscheinlich werden in den Modulen Kondensatoren mit einem positiven Temperaturkoeffizienten verwendet, die ihre Kapazität mit steigender Temperatur erhöhen, sodass ihnen mit etwas Wärme auf sie Sprünge geholfen wird.

Wer seine Module anwärmen muss, damit der Motor startet, sollte schleunigst handeln und nicht mehr fliegen!

Noch etwas fällt mir da ein: Wenn der Motor erst mal gelaufen ist, kann es sein, dass er am nächsten Tag wieder anspringt. Startet man aber erneut nach mehreren Tagen, kann es sein, das nix mehr geht.

Permalink zuendmodule_ploetzlich_beide_defekt.txt · Zuletzt geändert: 2022/01/25 07:28 von ralf

© Ralf Kleinjung - Impressum/Datenschutzerklärung
oeffentlich